

<!DOCTYPE html>
<html lang="zh-tw">
<head>
    <base href="http://www.washingtonchinesedailynews.com/index.php/dcnews/news-dc/2536-160604b04.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="華府新聞日報, 華盛頓新聞, 亞美新聞, washington chinese daily news, asian gazette, washington chinese news, 華府, 北美, 華人, 華盛頓特區," />
  <meta name="author" content="Washington Chinese Daily News" />
  <meta name="description" content="華府新聞日報, 華盛頓新聞, 亞美新聞, washington chinese daily news, asian gazette, washington chinese news, 華府, 北美, 華人, 華盛頓特區," />
  <title>台灣文化中心「點亮台灣」音樂會 圓滿成功 - Washington Chinese Daily News 華府新聞日報</title>
<!-- Compress css -->
<link rel="stylesheet" href="/yt-assets/194cf86e33c4a4efb2f9afac103030a9.css" type="text/css" />
<!-- Cmpress js -->
<script language="javascript" charset="utf-8" type="text/javascript" src="/yt-assets/fe646d7ae0c5423daaca2f7ba5259e3c.js"></script>
  <link href="/templates/sj_news/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Oswald" type="text/css" />
  <style type="text/css">
body.sj_news{font-size:12px}body.sj_news{font-family:arial-black,sans-serif;}  .google-font, .modtitle ,  li.level1 > .item-link, div.mega-group-title, .related-items-title, .page-header h2, h2.heading-category,div.pagination ul.pagination{font-family:Oswald, serif !important}
body.sj_news{
	background-color:#ffffff ;
	color:#333333 ;
}

body a{
	color:#00497c ;
}
#yt_header{background-color:#f1f6f8 ;}

#yt_spotlight3{background-color:#ff0000 ;}

#yt_spotlight4{background-color:#ff0000 ;}

#yt_footer{background-color:#ff0000 ;}

#yt_spotlight5{background-color:#ff0000 ;}

	#sj-scrollbar1685525941482419232 .scrb-items{
		height:600px;
	}


  </style><script src="//connect.facebook.net/zh_TW/all.js#xfbml=1" type="text/javascript"></script><script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});Skyline.AdvPoll.live_site = 'http://www.washingtonchinesedailynews.com/';
  </script>
  <meta property="og:description" content=""/>
<meta property="og:image" content="http://www.washingtonchinesedailynews.com/images/News/dc/2016/0604B04-8_web.jpg"/>
<meta property="og:image" content="http://www.washingtonchinesedailynews.com/images/News/dc/2016/0604B04-3-web.jpg"/>
<meta property="og:image" content="http://www.washingtonchinesedailynews.com/images/News/dc/2016/0604B04-11_web.jpg"/>
<meta property="og:image" content="http://www.washingtonchinesedailynews.com/images/News/dc/2016/0604B04-10_web.jpg"/>
<meta property="og:image" content="http://www.washingtonchinesedailynews.com/images/News/dc/2016/0604B04-12_web.jpg"/>
<meta property="og:image" content="http://www.washingtonchinesedailynews.com/images/News/dc/2016/0604B04-7_web.jpg"/>
<meta property="og:image" content="http://www.washingtonchinesedailynews.com/images/News/dc/2016/0604B04-6_web.jpg"/>
<meta property="og:image" content="http://www.washingtonchinesedailynews.com/images/News/dc/2016/0604B04-5_web.jpg"/>
<meta property="og:image" content="http://www.washingtonchinesedailynews.com/images/News/dc/2016/0604B04-2-web.jpg"/>
<meta property="og:image" content="http://www.washingtonchinesedailynews.com/images/News/dc/2016/0604B04-1-web.jpg"/>
<meta property="og:url" content="http://www.washingtonchinesedailynews.com/index.php/dcnews/news-dc/2536-160604b04.html"/>
<meta property="og:title" content="台灣文化中心「點亮台灣」音樂會 圓滿成功"/>
<meta name="my:fb" content="on"/>
  <script type="text/javascript">
	var TMPL_NAME = "sj_news";
	var TMPL_COOKIE = ["direction","fontSize","fontName","templateColor","bgcolor","linkcolor","textcolor","header-bgimage","header-bgcolor","spotlight3-bgcolor","spotlight4-bgcolor","spotlight5-bgcolor","footer-bgcolor","footer-bgimage","templateLayout","menustyle","googleWebFont","activeNotice"];

	function MobileRedirectUrl(){
	  window.location.href = document.getElementById("yt-mobilemenu").value;
	}
</script>
  <script type="text/javascript">
    window.addEvent("domready", function(){
        if (typeof jQuery != "undefined" && typeof MooTools != "undefined" ) {
            Element.implement({
                hide: function(how, mode){
                    return this;
                }
            });
        }
    });
</script>
  <meta property="og:locale" content="zh_TW"/>
<meta property="og:site_name" content="Washington Chinese Daily News 華府新聞日報"/>

      <meta name="HandheldFriendly" content="true"/>
    <meta name="viewport" content="width=device-width, target-densitydpi=160dpi, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <!-- Suport IE8: media query, html5 -->

<!-- Suport html5 -->
<!--[ if lt IE 9]>


<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"> </ script>
<[endif] -->


<script async="async" src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body id="bd" class="com_content view-article red sj_news layout_left-main-right no-slideshow  yt-jv2" onLoad="prettyPrint()">
  
  <section id="yt_wrapper">
    <a id="top" name="scroll-to-top"></a>
    <header id="yt_header" class="block">            <div class="yt-main">
              <div class="yt-main-in1 container">
                <div class="yt-main-in2 row-fluid">
                		<div id="yt_logoposition" class="span3" data-normal="span3" data-tablet="span3" data-stablet="span3">
			            <h1 class="logo">
                <a href="/index.php" title="Washington Chinese Daily News 華府新聞日報">
                	<img alt="Washington Chinese Daily News 華府新聞日報" src="http://www.washingtonchinesedailynews.com/images/Website-Logo.png"/>
                </a>
            </h1>
                </div>
				<div id="position-0" class="span5 offset4" data-normal="span5 offset4" data-tablet="span5 offset4" data-stablet="span7 offset2">
			<!--<div class="yt-position-inner">-->
				    
<ul class="nh-switch">
<li  class="active"  ><a onclick="nhchange(1)" src="#">繁体中文</a></li>
<li  class="active"  ><a onclick="nhchange(2)" src="#">简体中文</a></li>
</ul>
    


			<!--</div>-->
		</div>
		                </div>
              </div>
            </div>
                    </header>      <section id="yt_menuwrap" class="block">            <div class="yt-main">
              <div class="yt-main-in1 container">
                <div class="yt-main-in2 row-fluid">
                		<div id="yt_menuposition" class="span12">
			<ul id="basicnavigator" class="navi">
<li class="level1 first">
	<a class="level1 first item-link" href="http://www.washingtonchinesedailynews.com/"><span class="menu-title">首頁 Home</span></a>	</li>


<li class="level1 havechild">
	<a class="level1 havechild item-link" href="/index.php/about-us.html"><span class="menu-title">About Us</span></a>	<ul class="level2 subnavi" >
<li class="level2 first">
	<a class="level2 first item-link" href="/index.php/about-us/about-us.html"><span class="menu-title">關於華府新聞日報 About WCDN</span></a>	</li>

</ul></li>


<li class="active level1 havechild">
	<a class="active level1 havechild item-link" href="/index.php/dcnews.html"><span class="menu-title">華府新聞 DC News</span></a>	<ul class="level2 subnavi" >
<li class="active level2 first">
	<a class="active level2 first item-link" href="/index.php/dcnews/news-dc.html"><span class="menu-title">華府新聞 Washington  </span></a>	</li>


<li class="level2">
	<a class="level2 item-link" href="/index.php/dcnews/videonews.html"><span class="menu-title">影音新聞</span></a>	</li>


<li class="level2">
	<a class="level2 item-link" href="https://plus.google.com/u/0/photos/106011803944037851193/albums"><span class="menu-title">新聞圖片 News Picture</span></a>	</li>


<li class="level2">
	<a class="level2 item-link" href="/index.php/dcnews/cheerinus-cate.html"><span class="menu-title">走進美國專欄</span></a>	</li>


<li class="level2">
	<a class="level2 item-link" href="/index.php/dcnews/business-news.html"><span class="menu-title">華府商家 Business</span></a>	</li>


<li class="level2 havechild">
	<a class="level2 havechild item-link" href="/index.php/dcnews/mcdonald-s-education-workshop.html"><span class="menu-title">麥當勞教育展 McDonald's Education Workshop </span></a>	<ul class="level3 subnavi" >
<li class="level3 first">
	<a class="level3 first item-link" href="/index.php/dcnews/mcdonald-s-education-workshop/mcdonald-s-education-workshop-2016.html"><span class="menu-title">麥當勞教育展 McDonald's Education Workshop 2016</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/index.php/dcnews/mcdonald-s-education-workshop/mcdonald-s-education-workshop-2015.html"><span class="menu-title">麥當勞教育展 McDonald's Education Workshop 2015</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/index.php/dcnews/mcdonald-s-education-workshop/mcdonald-s-education-workshop-2014.html"><span class="menu-title">麥當勞教育展 McDonald's Education Workshop 2014</span></a>	</li>


<li class="level3 last">
	<a class="level3 last item-link" href="/index.php/dcnews/mcdonald-s-education-workshop/mcdonald-s-education-workshop-2013.html"><span class="menu-title">麥當勞教育展 McDonald's Education Workshop 2013</span></a>	</li>

</ul></li>


<li class="level2">
	<a class="level2 item-link" href="/index.php/dcnews/ustalent.html"><span class="menu-title">我要上春晚</span></a>	</li>


<li class="level2 last havechild">
	<a class="level2 last havechild item-link" href="/index.php/dcnews/supportment.html"><span class="menu-title">專欄 Columns </span></a>	<ul class="level3 subnavi" >
<li class="level3 first">
	<a class="level3 first item-link" href="/index.php/dcnews/supportment/deng.html"><span class="menu-title">鄧彩欣</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/index.php/dcnews/supportment/jindaxia.html"><span class="menu-title">金大俠</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/index.php/dcnews/supportment/lukeming.html"><span class="menu-title">呂克明</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/index.php/dcnews/supportment/mengwu.html"><span class="menu-title">孟悟</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/index.php/dcnews/supportment/songxiaoliang.html"><span class="menu-title">宋曉亮</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/index.php/dcnews/supportment/xiashufang.html"><span class="menu-title">夏曙芳</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/index.php/dcnews/supportment/wanghuaite.html"><span class="menu-title">王懷德</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/index.php/dcnews/supportment/wuchonglan.html"><span class="menu-title">吳崇蘭</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/index.php/dcnews/supportment/yingiyin.html"><span class="menu-title">尹紀穎</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/index.php/dcnews/supportment/scdaily-fk.html"><span class="menu-title">美南副刊</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/index.php/dcnews/supportment/insightpost.html"><span class="menu-title">洞見國際評論</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/index.php/dcnews/supportment/cai.html"><span class="menu-title">蔡老師</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/index.php/dcnews/supportment/chenshaoming.html"><span class="menu-title">陳少明</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/index.php/dcnews/supportment/huangqingsan.html"><span class="menu-title">黃慶三</span></a>	</li>


<li class="level3 last">
	<a class="level3 last item-link" href="/index.php/dcnews/supportment/jijiaosheng.html"><span class="menu-title">季蕉森</span></a>	</li>

</ul></li>

</ul></li>


<li class="level1 havechild">
	<a class="level1 havechild item-link" href="/index.php/publication.html"><span class="menu-title">出版品 Publications</span></a>	<ul class="level2 subnavi" >
<li class="level2 first havechild">
	<a class="level2 first havechild item-link" href="/index.php/publication/epaper.html"><span class="menu-title">電子報 Newspapers</span></a>	<ul class="level3 subnavi" >
<li class="level3 first">
	<a class="level3 first item-link" href="/index.php/publication/epaper/epaper-2016.html"><span class="menu-title">2016Epaper電子報</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/index.php/publication/epaper/epaper-2015.html"><span class="menu-title">2015Epaper電子報</span></a>	</li>


<li class="level3 last">
	<a class="level3 last item-link" href="/index.php/publication/epaper/epaper-2014.html"><span class="menu-title">2014Epaper電子報</span></a>	</li>

</ul></li>


<li class="level2 havechild">
	<a class="level2 havechild item-link" href="/images/file/YP/2014/index.html" target="_blank"><span class="menu-title">華府黃頁電話簿 Washington Chinese Telephone Book/Yellow Page</span></a>	<ul class="level3 subnavi" >
<li class="level3 first">
	<a class="level3 first item-link" href="http://www.scdnews.com/YP/WCN/2016/index.html" target="_blank"><span class="menu-title">2016 華府黃頁電話簿 Washington Chinese Telephone Book/Yellow Page</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/images/file/YP/2015/index.html" target="_blank"><span class="menu-title">2015 華府黃頁電話簿 Washington Chinese Telephone Book/Yellow Page</span></a>	</li>


<li class="level3">
	<a class="level3 item-link" href="/images/file/YP/2014/index.html" target="_blank"><span class="menu-title">2014 華府黃頁電話簿 Washington Chinese Telephone Book/Yellow Page</span></a>	</li>


<li class="level3 last">
	<a class="level3 last item-link" href="/images/YP/2013/YP2013.html" target="_blank"><span class="menu-title">2013 華府黃頁電話簿 Washington Chinese Telephone Book/Yellow Page</span></a>	</li>

</ul></li>


<li class="level2">
	<a class="level2 item-link" href="/index.php/publication/doubleten.html"><span class="menu-title">國慶賀刊 Double Tenth Day Citations</span></a>	</li>


<li class="level2 last">
	<a class="level2 last item-link" href="/index.php/publication/newyear.html"><span class="menu-title">新年賀刊 Chinese New Year Greetings</span></a>	</li>

</ul></li>


<li class="level1">
	<a class="level1 item-link" href="/images/file/paper/2016/Classified AD.pdf"><span class="menu-title">分類 Classified </span></a>	</li>


<li class="level1 last havechild">
	<a class="level1 last havechild item-link" href="http://www.scdaily.com/"><span class="menu-title">美南 Southern News Group</span></a>	<ul class="level2 subnavi" >
<li class="level2 first">
	<a class="level2 first item-link" href="http://www.scdaily.com/" target="_blank"><span class="menu-title">美南新聞 Southern Chinese Daily News</span></a>	</li>


<li class="level2">
	<a class="level2 item-link" href="http://www.bostonchinesenews.net/" target="_blank"><span class="menu-title">波士頓新聞 Boston Chinese News</span></a>	</li>


<li class="level2">
	<a class="level2 item-link" href="http://www.chicagochinesenews.com/" target="_blank"><span class="menu-title">芝加哥時報 Chicago Chinese News</span></a>	</li>


<li class="level2">
	<a class="level2 item-link" href="http://www.agdct.com" target="_blank"><span class="menu-title">達拉斯日報 Dallas Chinese Daily</span></a>	</li>


<li class="level2 last">
	<a class="level2 last item-link" href="http://americanchineseyellowpages.com/"><span class="menu-title">美國華人黃頁電話簿</span></a>	</li>

</ul></li>

</ul><select id="yt-mobilemenu" name="menu" onchange="MobileRedirectUrl()">        <option value='http://www.washingtonchinesedailynews.com/'>首頁 Home</option>                <option value='/index.php/about-us.html'>About Us</option>                <option value='/index.php/about-us/about-us.html'>-- 關於華府新聞日報 About WCDN</option>                <option selected="selected" value='/index.php/dcnews.html'>華府新聞 DC News</option>                <option selected="selected" value='/index.php/dcnews/news-dc.html'>-- 華府新聞 Washington  </option>                <option value='/index.php/dcnews/videonews.html'>-- 影音新聞</option>                <option value='https://plus.google.com/u/0/photos/106011803944037851193/albums'>-- 新聞圖片 News Picture</option>                <option value='/index.php/dcnews/cheerinus-cate.html'>-- 走進美國專欄</option>                <option value='/index.php/dcnews/business-news.html'>-- 華府商家 Business</option>                <option value='/index.php/dcnews/mcdonald-s-education-workshop.html'>-- 麥當勞教育展 McDonald's Education Workshop </option>                <option value='/index.php/dcnews/mcdonald-s-education-workshop/mcdonald-s-education-workshop-2016.html'>---- 麥當勞教育展 McDonald's Education Workshop 2016</option>                <option value='/index.php/dcnews/mcdonald-s-education-workshop/mcdonald-s-education-workshop-2015.html'>---- 麥當勞教育展 McDonald's Education Workshop 2015</option>                <option value='/index.php/dcnews/mcdonald-s-education-workshop/mcdonald-s-education-workshop-2014.html'>---- 麥當勞教育展 McDonald's Education Workshop 2014</option>                <option value='/index.php/dcnews/mcdonald-s-education-workshop/mcdonald-s-education-workshop-2013.html'>---- 麥當勞教育展 McDonald's Education Workshop 2013</option>                <option value='/index.php/dcnews/ustalent.html'>-- 我要上春晚</option>                <option value='/index.php/dcnews/supportment.html'>-- 專欄 Columns </option>                <option value='/index.php/dcnews/supportment/deng.html'>---- 鄧彩欣</option>                <option value='/index.php/dcnews/supportment/jindaxia.html'>---- 金大俠</option>                <option value='/index.php/dcnews/supportment/lukeming.html'>---- 呂克明</option>                <option value='/index.php/dcnews/supportment/mengwu.html'>---- 孟悟</option>                <option value='/index.php/dcnews/supportment/songxiaoliang.html'>---- 宋曉亮</option>                <option value='/index.php/dcnews/supportment/xiashufang.html'>---- 夏曙芳</option>                <option value='/index.php/dcnews/supportment/wanghuaite.html'>---- 王懷德</option>                <option value='/index.php/dcnews/supportment/wuchonglan.html'>---- 吳崇蘭</option>                <option value='/index.php/dcnews/supportment/yingiyin.html'>---- 尹紀穎</option>                <option value='/index.php/dcnews/supportment/scdaily-fk.html'>---- 美南副刊</option>                <option value='/index.php/dcnews/supportment/insightpost.html'>---- 洞見國際評論</option>                <option value='/index.php/dcnews/supportment/cai.html'>---- 蔡老師</option>                <option value='/index.php/dcnews/supportment/chenshaoming.html'>---- 陳少明</option>                <option value='/index.php/dcnews/supportment/huangqingsan.html'>---- 黃慶三</option>                <option value='/index.php/dcnews/supportment/jijiaosheng.html'>---- 季蕉森</option>                <option value='/index.php/publication.html'>出版品 Publications</option>                <option value='/index.php/publication/epaper.html'>-- 電子報 Newspapers</option>                <option value='/index.php/publication/epaper/epaper-2016.html'>---- 2016Epaper電子報</option>                <option value='/index.php/publication/epaper/epaper-2015.html'>---- 2015Epaper電子報</option>                <option value='/index.php/publication/epaper/epaper-2014.html'>---- 2014Epaper電子報</option>                <option value='/images/file/YP/2014/index.html'>-- 華府黃頁電話簿 Washington Chinese Telephone Book/Yellow Page</option>                <option value='http://www.scdnews.com/YP/WCN/2016/index.html'>---- 2016 華府黃頁電話簿 Washington Chinese Telephone Book/Yellow Page</option>                <option value='/images/file/YP/2015/index.html'>---- 2015 華府黃頁電話簿 Washington Chinese Telephone Book/Yellow Page</option>                <option value='/images/file/YP/2014/index.html'>---- 2014 華府黃頁電話簿 Washington Chinese Telephone Book/Yellow Page</option>                <option value='/images/YP/2013/YP2013.html'>---- 2013 華府黃頁電話簿 Washington Chinese Telephone Book/Yellow Page</option>                <option value='/index.php/publication/doubleten.html'>-- 國慶賀刊 Double Tenth Day Citations</option>                <option value='/index.php/publication/newyear.html'>-- 新年賀刊 Chinese New Year Greetings</option>                <option value='images/file/paper/2016/Classified AD.pdf'>分類 Classified </option>                <option value='http://www.scdaily.com/'>美南 Southern News Group</option>                <option value='http://www.scdaily.com/'>-- 美南新聞 Southern Chinese Daily News</option>                <option value='http://www.bostonchinesenews.net/'>-- 波士頓新聞 Boston Chinese News</option>                <option value='http://www.chicagochinesenews.com/'>-- 芝加哥時報 Chicago Chinese News</option>                <option value='http://www.agdct.com'>-- 達拉斯日報 Dallas Chinese Daily</option>                <option value='http://americanchineseyellowpages.com/'>-- 美國華人黃頁電話簿</option>        </select>        </div>
		                </div>
              </div>
            </div>
                    </section>      <section id="yt_spotlight" class="block">            <div class="yt-main">
              <div class="yt-main-in1 container">
                <div class="yt-main-in2 row-fluid">
                		<div id="position-2" class="span12">
			<!--<div class="yt-position-inner">-->
				    	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<p><a href="http://www.chineseaccidentattorney.com/" target="_blank"><img src="/images/AD/A08/A08_Portner__Shure_web_細.jpg" width="980" height="83" alt="A08 Portner  Shure web 細" style="border: 1px solid #000000; margin-bottom: 5px;" /></a><a href="http://goldenmarketusa.com/" target="_blank" style="font-size: 11px;"><img src="/images/AD/R01/R2-GoldenMarketPlaceDC-W1.jpg" width="980" height="84" alt="R2-GoldenMarketPlaceDC-W1" style="margin-bottom: 5px;" /></a><a href="http://www.accelacademy.com/main/" target="_blank" style="font-size: 11px;"><img src="/images/AD/S02/S03-AccelAcademy_W1.jpg" width="980" height="84" alt="Accel Academy" title="Accel Academy" style="margin-bottom: 5px; border: 1px solid #000000;" /></a><a href="http://www.teppanyakigrillrockville.com/" target="_blank"><img src="/images/AD/R03/R03-TeppanyakiGrillBuffet_W1.jpg" width="980" height="84" alt="Teppanyaki Grill &amp; Supreme Buffet" title="Teppanyaki Grill &amp; Supreme Buffet" style="font-size: 11px; margin-bottom: 5px;" /></a><a href="http://www.gichinese.com/" target="_blank" style="font-size: 11px;"><img src="/images/AD/R03/R03_Gourmet豪煮意酒家_web_細.jpg" width="980" height="83" alt="R03 Gourmet豪煮意酒家 web 細" style="margin-bottom: 5px; border: 1px solid #000000;" /></a></p>
	    </div>
	</div>
    
			<!--</div>-->
		</div>
		                </div>
              </div>
            </div>
                    </section>      <section id="content" class="content layout-lmr nopos-position-6 nopos-breadcrumb nogroup-left block">            <div class="yt-main">
              <div class="yt-main-in1 container">
                <div class="yt-main-in2 row-fluid">
                      <div id="content_left" class="span2 hidden" data-normal="span2" data-tablet="span2" data-stablet="span2"><div class="content-left-in"></div></div> <div id="content_main" class="span9 first" data-normal="" data-stablet=""><div class="content-main-inner ">         	<div class="span12 no-minheight">
				
<div id="system-message-container">
</div>
            </div>
                 <div id="yt_component" class="span12" data-normal="" data-stablet="">
            <div class="component-inner"><div class="component-inner2">
                <div class="item-page">


		<div class="category-name">
										分類：<a href="/index.php/dcnews/news-dc.html">華府新聞 DC News </a>						</div>

	<div class="page-header">
		<h2 class="google-font">
								<a href="/index.php/dcnews/news-dc/2536-160604b04.html">
						台灣文化中心「點亮台灣」音樂會 圓滿成功</a>
						</h2>
		
				
	</div>
<!-- begin class item-headinfo -->
<div class="article-info">


	
	

	
 <dl class="article-info">
 <!--<dt class="article-info-term"></dt>-->

		<dd class="create">
		建立於 2016-06-03, 週五 15:00		</dd>
	
    <dd class="hits">
    點擊數：365    </dd>
 </dl>

</div> 
<!-- end class item-headinfo -->

<!-- content-links -->
<!-- end content-links -->


<!-- google_ad_section_start -->
<p>&nbsp;</p>
<p style="text-align: center;"><strong><span style="font-size: large;">台灣文化中心「點亮台灣」音樂會 圓滿成功</span></strong><br /><strong><span style="font-size: large;"> 頒發台美社區獎學金 獎掖各族裔品學兼優青年</span></strong><br /><span style="font-size: large;"></span></p>
<p><span style="font-size: xx-large;"><img src="/images/News/dc/2016/0604B04-8_web.jpg" width="650" height="376" alt="0604B04-8 web" style="display: block; margin-left: auto; margin-right: auto;" /></span></p>
<p style="text-align: center;">&nbsp;<span style="font-size: medium;">台灣合唱團揭開音樂會序幕</span></p>
<p style="text-align: justify;"><span style="font-size: large;">　【華府新聞日報訊】一年一度的台灣文化中心音樂會，5月28日(星期六)在馬州蒙郡社區學院演藝中心舉行，以「點亮台灣」為主軸的音樂會，由台灣合唱團帶來的鄉曲鄉音揭開序幕，一群青年音樂家端出了古典和現代音樂盛宴，場面熱烈，圓滿成功。音樂會中也頒發了台美社區獎學金給12位大華府地區的優秀高中學生，獎掖後進。</span><br /><span style="font-size: large;">　12位獎學金得主來自大華府地區的高中，出身各個族裔，他（她）分別是：Cyonn McFadgion (特區Benjamin Banneker高中)、Stephanie Horng(馬州Winston Churchill高中)、Sabrina Stenberg(維州JEB Stuart高中)、Asha Dahiya (馬州Bethesda-Chevy Chase高中)、Elisa Solomon(維州Mount Vernon高中)、Raymond Lin（馬州Montgomery Blair高中）、Albert Wang(馬州Montgomery Blair高中)、Kirsten Chase(維州Lake Braddock高中)、Steven Witkin(馬州Sherwood高中)、Justin Liu(馬州Walter Johnson高中)、Lina Hong(馬州Sherwood高中)、Aditya Kaliappan(馬州Clarksburg高中)。</span></p>
<p><img src="/images/News/dc/2016/0604B04-3-web.jpg" width="800" height="300" alt="0604B04-3-web" /><br /><span style="font-size: large;"></span></p>
<p><span style="font-size: large;">　獎學金遴選負責人簡明子主持了頒獎典禮，他強調說，這項獎學金頒發多年，得主都是品學兼優，熱心公益的各個族裔的青年學子。他說，去年的得主Alexandra Fognani (目前就讀波士頓Tufts大學)寫了一封感謝函，見證了這項獎學金的獎勵作用，也給他本人和文化中心相當大的鼓舞。</span></p>
<p style="text-align: center;"><img src="/images/News/dc/2016/0604B04-11_web.jpg" width="600" height="1030" alt="0604B04-11 web" style="display: block; margin-left: auto; margin-right: auto;" /><span style="font-size: medium;">獎學金遴選負責人簡明子</span><br /><span style="font-size: large;"></span></p>
<p><span style="font-size: large;">　音樂會於28日晚間在馬州蒙哥馬利學院演藝中心舉行，由簡澤睿和簡媺玫兄妹主持。台灣文化中心理事長黃泰郎致詞時，帶來了台灣文化中心擴建計劃的好消息，他說，籌備多時的擴建工程經蒙郡政府重新審理之後，終於通過了！他希望明年此時，工程進行順利，甚至於峻工啟用。他歡迎鄉親和來賓們在國殤日長假期間，出席音樂會，共襄盛舉，同時也感謝文化中心理事、顧問和志工們長期的努力耕耘和服務社區。</span></p>
<p style="text-align: center;"><img src="/images/News/dc/2016/0604B04-10_web.jpg" width="600" height="939" alt="0604B04-10 web" style="display: block; margin-left: auto; margin-right: auto;" /><span style="font-size: medium;">台灣文化中心理事長黃泰郎</span><br /><span style="font-size: large;"></span></p>
<p><span style="font-size: large;">　<img src="/images/News/dc/2016/0604B04-12_web.jpg" width="600" height="729" alt="0604B04-12 web" style="display: block; margin-left: auto; margin-right: auto;" /></span></p>
<p style="text-align: center;"><span style="font-size: medium;">簡澤睿和簡媺玫兄妹主持</span></p>
<p><span style="font-size: large;">&nbsp;</span><span style="font-size: large;">&nbsp; &nbsp;華府僑教中心主任陳世池和副主任賴思琦都應邀出席了音樂會。</span></p>
<p><span style="font-size: large;">　由邱彥菁擔任指揮，謝永芹伴奏的「台灣合唱團」為音樂會揭開序幕，演唱了三首台灣歌謠：「獵鳶」、「淡水暮色」和「最後住家」，濃郁的鄉音鄉情，贏得熱烈掌聲。</span></p>
<p><img src="/images/News/dc/2016/0604B04-7_web.jpg" width="600" height="488" alt="0604B04-7 web" /><span style="font-size: small;">趙君婷</span><br /><span style="font-size: large;"></span></p>
<p><span style="font-size: large;"><img src="/images/News/dc/2016/0604B04-6_web.jpg" width="600" height="479" alt="0604B04-6 web" /><span style="font-size: small;">陳孜怡</span></span></p>
<p>&nbsp;</p>
<p><img src="/images/News/dc/2016/0604B04-5_web.jpg" width="600" height="434" alt="0604B04-5 web" /><span style="font-size: medium;">陳綠萱</span></p>
<p><span style="font-size: large;"><img src="/images/News/dc/2016/0604B04-2-web.jpg" width="600" height="356" alt="0604B04-2-web" /><span style="font-size: medium;">黃姿穎</span></span></p>
<p><span style="font-size: large;">　一群台灣青年音樂家推出了古典樂、聲樂混合的曲目，演出者包括趙君婷的女高音獨唱，由蕭湘舲鋼琴伴奏；陳孜怡獨奏了Alberto Ginastera的鋼琴奏鳴曲；陳綠萱在David Chapman伴奏下女高音獨唱，曲目包括楊三郎作曲的「秋風夜雨」。黃姿穎在蕭湘舲的伴奏下，表演單簧管獨奏，奏出了台灣音樂家的作品，點亮台灣人的音樂才華。</span></p>
<p><img src="/images/News/dc/2016/0604B04-1-web.jpg" width="600" height="461" alt="0604B04-1-web" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><span style="font-size: large;">&nbsp;<span style="font-size: medium;">Joe和蔡懷恩合奏了台灣民謠</span></span><br /><span style="font-size: large;"></span></p>
<p style="text-align: justify;"><span style="font-size: large;">　節目最後是由風靡世界的小號演奏家Joe Burgstaller壓軸演出。音樂會的策劃者蔡懷恩特別在演出前介紹了這位與他相知多年的名家。Joe使用了四種不同型的小號，演奏了高難度的古典名曲，以及他自己創作的小調Lullaby。演出時他還跟台下的聽眾們互動，教大家如何像他吹小號的功力，同時吸氣和吹氣，製造了輕鬆有趣的場面。當他演奏之後，全場起立鼓掌，安可聲不斷，在聽眾們熱情的力促下，Joe和蔡懷恩合奏了台灣民謠，為音樂會劃上「點亮台灣」的圓滿句點。</span><br /><span style="font-size: large;">　　　　（<strong>文：黃瑞禮／圖：李靜芳</strong>）</span></p>
<p>&nbsp;</p> 
<!-- google_ad_section_end -->
<div class="cmp_buttons_container" style="height:40px;display: inline-block;width: 100%;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://www.washingtonchinesedailynews.com/index.php/dcnews/news-dc/2536-160604b04.html" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click288175175() {FB.ui({    method: "stream.share",    u: "http://www.washingtonchinesedailynews.com/index.php/dcnews/news-dc/2536-160604b04.html"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none !important; line-height: 20px !important;height: 20px !important; color: #3B5998 !important; font-size: 11px !important; font-family: arial, sans-serif !important;  padding:2px 4px 2px 20px !important; border:1px solid #CAD4E7 !important; cursor: pointer !important;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; -webkit-border-radius: 3px !important; -moz-border-radius: 3px !important;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click288175175()" target="_blank">Share</a>
</div></div>



				<ul class="pagenav">
					<li class="pagenav-prev">
						<a href="/index.php/dcnews/news-dc/2539-波河兩岸-合唱夢圓.html" rel="prev">&lt; 前一頁</a>
					</li>
					<li class="pagenav-next">
						<a href="/index.php/dcnews/news-dc/2533-華府僑界宴慶歡送“外交翹楚、國之干城”沈呂巡代表.html" rel="next">下一個 &gt;</a>
					</li>
				</ul>
	




</div>
            </div></div>
        </div>
		 		<div id="position-5" class="span12" data-normal="span12" data-stablet="span12">
			<!--<div class="yt-position-inner">-->
				    	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<!--[if lt IE 9]><div id="sj-scrollbar1685525941482419232" class="scrollbar-wrap  msie lt-ie9"><![endif]--> 
<!--[if IE 9]><div id="sj-scrollbar1685525941482419232" class="scrollbar-wrap msie"><![endif]-->
 <!--[if gt IE 9]><!--><div id="sj-scrollbar1685525941482419232" class="scrollbar-wrap "><!--<![endif]--> 
	<div  class="scrb-items cf respl01-4 respl02-3 respl03-2 respl04-1">
	
		<h3 class="title google-font">Most read news</h3>
		
				<div class="scrb-item">
			<div class="scrb-item-inner">
				<div class="scrb-image">
										<a href="/index.php/dcnews/news-dc/3053-美京中華會館-12-11-主席暨職員改選.html"  title="美京中華會館   12/11 主席暨職員改選" >
						<img src="/cache/resized/8231f78b3db7b2aff0dd6382f44fa61e.jpg" width="711" height="534" alt="1215b06-4-web"/>					</a>
									</div>
				<div class="scrb-title">
					<a href="/index.php/dcnews/news-dc/3053-美京中華會館-12-11-主席暨職員改選.html"  title="美京中華會館   12/11 主席暨職員改選" >
						美京中華會館   12/11 主席暨職員改選					</a>
				</div>
				<div class="scrb-desc">
									</div>
							</div>
		</div>
				<div class="clr1"></div>   
				<div class="scrb-item">
			<div class="scrb-item-inner">
				<div class="scrb-image">
										<a href="/index.php/dcnews/supportment/deng/3051-巴城hampden聖誕巡遊-商戶居民同歡三小時.html"  title="  巴城Hampden聖誕巡遊　商戶居民同歡三小時" >
						<img src="/cache/resized/b3b0d0991d9e111f82d9a0206047f52f.jpg" width="560" height="448" alt="1215D03-11-web"/>					</a>
									</div>
				<div class="scrb-title">
					<a href="/index.php/dcnews/supportment/deng/3051-巴城hampden聖誕巡遊-商戶居民同歡三小時.html"  title="  巴城Hampden聖誕巡遊　商戶居民同歡三小時" >
						  巴城Hampden聖誕巡遊　商戶居民同歡三小時					</a>
				</div>
				<div class="scrb-desc">
									</div>
							</div>
		</div>
				<div class="clr1 clr2"></div>   
				<div class="scrb-item">
			<div class="scrb-item-inner">
				<div class="scrb-image">
										<a href="/index.php/dcnews/news-dc/3046-161208b05.html"  title="凱仁社歡慶26週年 敬老聯歡 " >
						<img src="/cache/resized/5b08ad3ab7a50d1924b7a4d225af29c7.jpg" width="600" height="306" alt="1208B05-22 web" style="display: block; margin-left: auto; margin-right: auto;"/>					</a>
									</div>
				<div class="scrb-title">
					<a href="/index.php/dcnews/news-dc/3046-161208b05.html"  title="凱仁社歡慶26週年 敬老聯歡 " >
						凱仁社歡慶26週年 敬老聯歡 					</a>
				</div>
				<div class="scrb-desc">
									</div>
							</div>
		</div>
				<div class="clr1 clr3"></div>   
				<div class="scrb-item">
			<div class="scrb-item-inner">
				<div class="scrb-image">
										<a href="/index.php/dcnews/supportment/deng/3042-巴城華盛頓紀念碑聖誕亮燈儀式暨煙花表演.html"  title="巴城華盛頓紀念碑聖誕亮燈儀式暨煙花表演" >
						<img src="/cache/resized/3a50c0ad1f18e20436da714193f922bd.jpg" width="600" height="450" alt="1208D03-2-web"/>					</a>
									</div>
				<div class="scrb-title">
					<a href="/index.php/dcnews/supportment/deng/3042-巴城華盛頓紀念碑聖誕亮燈儀式暨煙花表演.html"  title="巴城華盛頓紀念碑聖誕亮燈儀式暨煙花表演" >
						巴城華盛頓紀念碑聖誕亮燈儀式暨煙花表演					</a>
				</div>
				<div class="scrb-desc">
									</div>
							</div>
		</div>
				<div class="clr1 clr2 clr4"></div>   
				<div class="scrb-item">
			<div class="scrb-item-inner">
				<div class="scrb-image">
										<a href="/index.php/dcnews/news-dc/3038-駐美國代表處辦公大樓落成啟用30週年感恩茶會.html"  title="駐美國代表處辦公大樓落成啟用30週年感恩茶會" >
						<img src="/cache/resized/900479da5d2c6cb78f4507690c694ae6.jpg" width="590" height="393" alt="1201B01-4-web"/>					</a>
									</div>
				<div class="scrb-title">
					<a href="/index.php/dcnews/news-dc/3038-駐美國代表處辦公大樓落成啟用30週年感恩茶會.html"  title="駐美國代表處辦公大樓落成啟用30週年感恩茶會" >
						駐美國代表處辦公大樓落成啟用30週年感恩茶會					</a>
				</div>
				<div class="scrb-desc">
									</div>
							</div>
		</div>
				<div class="clr1 clr5"></div>   
				<div class="scrb-item">
			<div class="scrb-item-inner">
				<div class="scrb-image">
										<a href="/index.php/dcnews/supportment/deng/3037-巴城內港聖誕市集-感受濃厚節日氣氛.html"  title="巴城內港聖誕市集　感受濃厚節日氣氛" >
						<img src="/cache/resized/d0edf6e66cacf3bb60e3f6437be8675e.jpg" width="621" height="466" alt="1201D09-1-web"/>					</a>
									</div>
				<div class="scrb-title">
					<a href="/index.php/dcnews/supportment/deng/3037-巴城內港聖誕市集-感受濃厚節日氣氛.html"  title="巴城內港聖誕市集　感受濃厚節日氣氛" >
						巴城內港聖誕市集　感受濃厚節日氣氛					</a>
				</div>
				<div class="scrb-desc">
									</div>
							</div>
		</div>
				<div class="clr1 clr2 clr3 clr6"></div>   
				<div class="scrb-item">
			<div class="scrb-item-inner">
				<div class="scrb-image">
										<a href="/index.php/dcnews/news-dc/3032-161124b10.html"  title="國民黨中山分部紀念國父孫中山先生誕辰150週年" >
						<img src="/cache/resized/a4f9b8ba7402ff16b887092a4019ec57.jpg" width="600" height="238" alt="1124B10-7 web" style="display: block; margin-left: auto; margin-right: auto;"/>					</a>
									</div>
				<div class="scrb-title">
					<a href="/index.php/dcnews/news-dc/3032-161124b10.html"  title="國民黨中山分部紀念國父孫中山先生誕辰150週年" >
						國民黨中山分部紀念國父孫中山先生誕辰150週年					</a>
				</div>
				<div class="scrb-desc">
									</div>
							</div>
		</div>
				<div class="clr1"></div>   
				<div class="scrb-item">
			<div class="scrb-item-inner">
				<div class="scrb-image">
										<a href="/index.php/dcnews/news-dc/3027-國民黨巴爾地摩分部舉行黨員大會及紀念國父孫中山先生150歲誕辰.html"  title="國民黨巴爾地摩分部黨員大會" >
						<img src="/cache/resized/72fa874174cd80a81b9d723cf36d6e95.jpg" width="529" height="397" alt="1119B01-7"/>					</a>
									</div>
				<div class="scrb-title">
					<a href="/index.php/dcnews/news-dc/3027-國民黨巴爾地摩分部舉行黨員大會及紀念國父孫中山先生150歲誕辰.html"  title="國民黨巴爾地摩分部黨員大會" >
						國民黨巴爾地摩分部黨員大會					</a>
				</div>
				<div class="scrb-desc">
									</div>
							</div>
		</div>
				<div class="clr1 clr2 clr4"></div>   
				<div class="scrb-item">
			<div class="scrb-item-inner">
				<div class="scrb-image">
										<a href="/index.php/dcnews/news-dc/3026-161117b30.html"  title="台大校友會年會 郭俊宏、唐家婕接任正副會長" >
						<img src="/cache/resized/1212ceabb2712097a88bc82926cd7dac.jpg" width="700" height="506" alt="1117B30-0 web" style="display: block; margin-left: auto; margin-right: auto;"/>					</a>
									</div>
				<div class="scrb-title">
					<a href="/index.php/dcnews/news-dc/3026-161117b30.html"  title="台大校友會年會 郭俊宏、唐家婕接任正副會長" >
						台大校友會年會 郭俊宏、唐家婕接任正副會長					</a>
				</div>
				<div class="scrb-desc">
									</div>
							</div>
		</div>
				<div class="clr1 clr3"></div>   
				<div class="scrb-item">
			<div class="scrb-item-inner">
				<div class="scrb-image">
										<a href="/index.php/dcnews/news-dc/3024-冬季sat-新兵訓練營-12天的投資可以改變你孩子的末來！.html"  title="冬季SAT 新兵訓練營 　12天的投資可以改變你孩子的末來！" >
						<img src="/cache/resized/2550fcbb68438b71ca7caef68f67f33f.jpg" width="577" height="383" alt="image2"/>					</a>
									</div>
				<div class="scrb-title">
					<a href="/index.php/dcnews/news-dc/3024-冬季sat-新兵訓練營-12天的投資可以改變你孩子的末來！.html"  title="冬季SAT 新兵訓練營 　12天的投資可以改變你孩子的末來！" >
						冬季SAT 新兵訓練營 　12天的投資可以改變你孩子的末來！					</a>
				</div>
				<div class="scrb-desc">
									</div>
							</div>
		</div>
				<div class="clr1 clr2 clr5"></div>   
				<div class="scrb-item">
			<div class="scrb-item-inner">
				<div class="scrb-image">
										<a href="/index.php/dcnews/news-dc/3023-161117b01.html"  title="Kiplinger理財雜誌公佈最有「錢」途的科系" >
						<img src="/cache/resized/63fdf06331c5466773f5b01469e2f426.jpg" width="600" height="840" alt="civil engineering Logo web" style="display: block; margin-left: auto; margin-right: auto;"/>					</a>
									</div>
				<div class="scrb-title">
					<a href="/index.php/dcnews/news-dc/3023-161117b01.html"  title="Kiplinger理財雜誌公佈最有「錢」途的科系" >
						Kiplinger理財雜誌公佈最有「錢」途的科系					</a>
				</div>
				<div class="scrb-desc">
									</div>
							</div>
		</div>
				<div class="clr1"></div>   
				<div class="scrb-item">
			<div class="scrb-item-inner">
				<div class="scrb-image">
										<a href="/index.php/dcnews/news-dc/3021-美京中華會館舉辦國父孫中山先生150週年誕辰紀念會.html"  title="美京中華會館舉辦國父孫中山先生150週年誕辰紀念會" >
						<img src="/cache/resized/5f642e09f0935a25daaa6396661ccfcc.jpg" width="900" height="433" alt="1117B20-1-web" style="display: block; margin-left: auto; margin-right: auto;"/>					</a>
									</div>
				<div class="scrb-title">
					<a href="/index.php/dcnews/news-dc/3021-美京中華會館舉辦國父孫中山先生150週年誕辰紀念會.html"  title="美京中華會館舉辦國父孫中山先生150週年誕辰紀念會" >
						美京中華會館舉辦國父孫中山先生150週年誕辰紀念會					</a>
				</div>
				<div class="scrb-desc">
									</div>
							</div>
		</div>
				<div class="clr1 clr2 clr3 clr4 clr6"></div>   
			</div>
 </div>
 
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
	;(function(element){
		var $element = $(element);
		//(function($){
		//	$(window).load(function(){
				$(".scrb-items",$element).mCustomScrollbar({
					scrollInertia:550,
					horizontalScroll:false,
					mouseWheelPixels:116,
					autoDraggerLength:true,
					scrollButtons:{
						enable:true,
						scrollAmount:116
					},
					 advanced:{
						updateOnContentResize: true
					},theme:"dark"
				});
		//	});
		//})(jQuery);
	})('#sj-scrollbar1685525941482419232');
});	
//]]>	
</script>	    </div>
	</div>
        	<div class="module ">
	    		    <h3 class="modtitle">麥當勞教育展專欄 McDonald's Education Workshop</h3>
	    	    <div class="modcontent clearfix">
		<ul class="category-module">
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/dcnews/mcdonald-s-education-workshop/89-mcdonald-s-2016/2934-16-mcd-7.html">
		第5屆「麥當勞升學講座」 精彩活動預告        </a>
                </h4>

       			        		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/dcnews/mcdonald-s-education-workshop/89-mcdonald-s-2016/2931-2016-mcd-6.html">
		創業夢工坊：90後小子陳兆慶實現三個創業夢的故事        </a>
                </h4>

       			        		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/dcnews/mcdonald-s-education-workshop/89-mcdonald-s-2016/2930-2016-mcd-5.html">
		出生中國 9歲來美 普林斯頓虎妹李依依分享她力爭上游故事        </a>
                </h4>

       			        		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/dcnews/mcdonald-s-education-workshop/89-mcdonald-s-2016/2933-16-mcd-6.html">
		美國大學招生不以成績論英雄？數據告訴你並非如此        </a>
                </h4>

       			        		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/dcnews/mcdonald-s-education-workshop/89-mcdonald-s-2016/2919-mcd2016-02.html">
		大学助学金及税务规划(College Financial Aid & Tax Planning) 常见问题解答        </a>
                </h4>

       			        		
			</li>
	</ul>
	    </div>
	</div>
        	<div class="module ">
	    		    <h3 class="modtitle">副刊</h3>
	    	    <div class="modcontent clearfix">
		<ul class="category-module">
		    <li>
	   	<h5>
	   			<a class="mod-articles-category-title " href="/index.php/dcnews/supportment/lukeming/3055-sp-161222d01.html">
		札幌遊記        </a>
                </h5>

       			        		
			</li>
		    <li>
	   	<h5>
	   			<a class="mod-articles-category-title " href="/index.php/dcnews/supportment/lukeming/3019-sp-161215d01.html">
		橘鄉花海采風旅        </a>
                </h5>

       			        		
			</li>
		    <li>
	   	<h5>
	   			<a class="mod-articles-category-title " href="/index.php/dcnews/supportment/lukeming/3018-sp-161208d01.html">
		漫遊東北角海岸        </a>
                </h5>

       			        		
			</li>
		    <li>
	   	<h5>
	   			<a class="mod-articles-category-title " href="/index.php/dcnews/supportment/lukeming/3017-sp-161201d01.html">
		渡假天堂峇里島        </a>
                </h5>

       			        		
			</li>
		    <li>
	   	<h5>
	   			<a class="mod-articles-category-title " href="/index.php/dcnews/supportment/lukeming/3016-sp-161124d01.html">
		花蓮洄瀾之旅        </a>
                </h5>

       			        		
			</li>
	</ul>
	    </div>
	</div>
        	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<p><a href="http://www.1688best.com/" target="_blank"><img src="http://bostonchinesenews.com/images/Client/H/H01_貝佳_A3.jpg" alt="威達公司" height="59" width="700" style="border: 1px solid #000000;" /></a><br /><br /></p>
<p>&nbsp;</p>
	    </div>
	</div>
        	<div class="module ">
	    	    <div class="modcontent clearfix">
		
<div style="text-align:center;">


<!-- bottom test -->
<ins class="adsbygoogle"
	style="display:inline-block;width:728px;height:90px"
	data-ad-client="ca-pub-9065805364151183"
	data-ad-slot="3587462750"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	    </div>
	</div>
    
			<!--</div>-->
		</div>
		 </div></div> <div id="content_right" class="span3" data-normal="span3" data-tablet="span3" data-stablet="span3"><div class="content-right-in">		<div id="position-7" class="span12" data-normal="" data-tablet="" data-stablet="">
			<!--<div class="yt-position-inner">-->
				    	<div class="module ">
	    		    <h3 class="modtitle">2016 WCYP 華府黃頁</h3>
	    	    <div class="modcontent clearfix">
		

<p><a href="http://www.scdnews.com/YP/WCN/2016/index.html" target="_blank"><img src="http://www.scdnews.com/YP/WCN/2016/files/mobile/1.jpg" width="230" height="300" alt="2016 WCYP 華府黃頁" title="2016 WCYP 華府黃頁" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
	    </div>
	</div>
        	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<p><a href="http://www.amazon.com/12-Step-Program-Academic-Success-ebook/dp/B019ABWGDI/ref=sr_1_1?s=digital-text&amp;ie=UTF8&amp;qid=1455742759&amp;sr=1-1" target="_blank"><img src="/images/AD/S03/S03-Earl-Bloch-W2.jpg" width="200" height="150" alt="S03-Earl-Bloch-W2" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
	    </div>
	</div>
        	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<p><a href="http://justinwangsells.com/" target="_self"><img src="/images/AD/R01/R01_WangJustin王欣一_W2.jpg" width="200" height="150" alt="Wang, Justin 王欣一" title="Wang, Justin 王欣一" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
	    </div>
	</div>
        	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<p><a href="https://www.virginiafamilychiropractic.com/" target="_blank"><img src="/images/AD/D02/D02-VirginiaFamilyChiropractic-W2.jpg" width="200" height="150" alt="D02-VirginiaFamilyChiropractic-W2" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
	    </div>
	</div>
        	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<p><a href="http://www.4089962002.com/help.php" target="_blank"><img src="/images/AD/F03/F03-MichaelChen-W2.gif" width="200" height="75" alt="Michael Chen" title="Michael Chen" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
	    </div>
	</div>
        	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<p><img src="/images/AD/D02/D2Kim_Chirophracitc_Jin.jpg" alt="D2Kim Chirophracitc Jin" width="200" height="150" /></p>
	    </div>
	</div>
        	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<p><img alt="A08 BobKaze Layer" src="/images/AD/A08/A08_BobKaze_Layer.jpg" width="200" height="150" /></p>
	    </div>
	</div>
        	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<p><img src="/images/AD/D02/D2_ZhangYaoHua.jpg" alt="D2 ZhangYaoHua" width="200" height="150" /></p>
	    </div>
	</div>
        	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<p><img src="/images/AD/R01/R_realtor_AnSun.jpg" alt="R realtor AnSun" width="200" height="150" /></p>
	    </div>
	</div>
        	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<p><img src="/images/AD/R01/zhangyiwei.jpg" alt="zhangyiwei" width="200" height="150" /></p>
	    </div>
	</div>
        	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<p><img alt="Sharon C. Chu" src="/images/AD/A08/Sharon%20C.%20Chu.jpg" width="200" height="150" /></p>
	    </div>
	</div>
        	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<p><img src="/images/AD/R01/yuQingHui_realty.jpg" alt="yuQingHui realty" width="200" height="150" /></p>
	    </div>
	</div>
        	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<p><img src="/images/AD/D02/D2_ChuRobert_2.jpg" alt="D2 ChuRobert 2" width="200" height="150" /></p>
	    </div>
	</div>
        	<div class="module ">
	    		    <h3 class="modtitle">2015 Washington Chinese Telephone Book  華府黃頁</h3>
	    	    <div class="modcontent clearfix">
		

<p style="text-align: justify;"><a href="/images/file/YP/2015/index.html" target="_blank"><span style="font-size: small;"><img src="/images/file/YP/2015/files/mobile/1.jpg" width="200" height="261" alt="1" /></span></a></p>
	    </div>
	</div>
        	<div class="module ">
	    		    <h3 class="modtitle">歡迎到我們的臉書專頁按讚</h3>
	    	    <div class="modcontent clearfix">
		

<p><a href="https://www.facebook.com/washingtonchinesedailynews"><img src="/images/News/Mcdonald/2013/LikeUsOnFacebook_Icon.jpg" width="200" height="72" alt="LikeUsOnFacebook Icon" class="caption" /></a></p>
	    </div>
	</div>
        	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<p>為了正常瀏覽本網站內容，請使用<a href="http://www.google.com/intl/zh-TW/chrome/">Google Chrome</a>, <a href="http://moztw.org/firefox/">Firefox</a>, <a href="http://support.apple.com/kb/dl1531">Safari</a> 瀏覽器。Please use <a href="http://www.google.com/intl/zh-TW/chrome/">Google Chrome</a>, <a href="http://moztw.org/firefox/">Firefox</a> or <a href="http://support.apple.com/kb/dl1531">Safari</a> as the browser for this website.&nbsp;</p>
	    </div>
	</div>
    
			<!--</div>-->
		</div>
		</div></div>                 </div>
              </div>
            </div>
                    </section>          <section id="yt_spotlight1" class="block">            <div class="yt-main">
              <div class="yt-main-in1 container">
                <div class="yt-main-in2 row-fluid">
                		<div id="position-c" class="span6 first" data-normal="" data-stablet="" data-mobile="">
			<!--<div class="yt-position-inner">-->
				    	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<iframe width="480" height="360" src="https://www.youtube.com/embed/PLqmFGE5NKo" frameborder="0" allowfullscreen></iframe>
<iframe width="480" height="360" src="https://www.youtube.com/embed/hCy090baCFs" frameborder="0" allowfullscreen></iframe>
	    </div>
	</div>
    
			<!--</div>-->
		</div>
				<div id="position-d" class="span6" data-normal="" data-stablet="" data-mobile="">
			<!--<div class="yt-position-inner">-->
				    	<div class="module ">
	    	    <div class="modcontent clearfix">
		

<iframe width="480" height="360" src="https://www.youtube.com/embed/LXHqRf2rAgA" frameborder="0" allowfullscreen></iframe>
<iframe width="480" height="360" src="https://www.youtube.com/embed/AHFsKYNcC_I" frameborder="0" allowfullscreen></iframe>
	    </div>
	</div>
    
			<!--</div>-->
		</div>
		                </div>
              </div>
            </div>
                    </section>      <section id="yt_spotlight2" class="block">            <div class="yt-main">
              <div class="yt-main-in1 container">
                <div class="yt-main-in2 row-fluid">
                		<div id="position-10" class="span12" data-normal="span12" data-stablet="span12">
			<!--<div class="yt-position-inner">-->
				    	<div class="module ">
	    		    <h3 class="modtitle">聯絡我們 Contact Us </h3>
	    	    <div class="modcontent clearfix">
		

<p style="text-align: justify;"><span style="color: #003366;"><span style="font-size: large;">Email:&nbsp;<a href="mailto:news@wchns.com" style="color: #00497c; text-decoration: none; font-family: helvetica; font-size: medium; line-height: 22px;"><span style="color: #003366;">news@wchns.com</span></a><span style="font-family: helvetica; line-height: 22px;">&nbsp;/ Tel: 301-984-8988 / Fax: 301-984-8806 / </span></span></span></p>
<p style="text-align: justify;"><span style="color: #003366;"><span style="font-family: helvetica; line-height: 22px; font-size: large;">Address: 5848 Hubbard Drive, Rockville, MD 20852. &nbsp;</span></span></p>
	    </div>
	</div>
    
			<!--</div>-->
		</div>
		                </div>
              </div>
            </div>
                    </section>      <footer id="yt_footer" class="block">            <div class="yt-main">
              <div class="yt-main-in1 container">
                <div class="yt-main-in2 row-fluid">
                		<div id="yt_copyrightposition" class="span12">
			        <!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit smartaddons.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to smartaddons.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
        <div class="footer1">Copyright &#169; 2016 Washington Chinese Daily News 華府新聞日報. All Rights Reserved.  Designed by <a target="_blank" title="Visit SmartAddons!" href="http://www.smartaddons.com/">SmartAddons.Com</a></div>
        <div class="footer2"><a href="http://www.joomla.org">Joomla!</a> is Free Software released under the <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU General Public License.</a></div>
                </div>
		                </div>
              </div>
            </div>
                    </footer>              <script type="text/javascript">
	jQuery(document).ready(function($){
		/* Begin: add class pattern for element */
		var headerbgimage = '';
		var footerbgimage = '';
		if(headerbgimage){
			$('#yt_header').addClass(headerbgimage);
			//$('#yt_slideshow').addClass(headerbgimage);
		}
		/* End: add class pattern for element */
	});
</script>

    <a id="yt-totop" class="backtotop" href="#"><i class="icon-chevron-up"></i></a>

    <script type="text/javascript">
        jQuery(".backtotop").addClass("hidden-top");
			jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() === 0) {
				jQuery(".backtotop").addClass("hidden-top")
			} else {
				jQuery(".backtotop").removeClass("hidden-top")
			}
		});

		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script>
  </section>
<script language="javascript" type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							SqueezeBox.close();
						}
				   </script></body>
</html>